Everyone is a gray avatar and I can't hear anyone | VRChat Knowledgebase

Everyone is a gray avatar and I can't hear anyone

To disable Safe Mode, go to your System menu and uncheck "Mute Users by Default" and "Block Avatars by default."

This information is also stated when you enable Safe Mode.